Verouderde PHP versie?

Systemen die werken met de verouderde versie van PHP (versie 5) lopen gevaar!